Lenz gauge 0 rail library is outdated
« on: August 30, 2018, 06:08:26 pm »
Hi David,

The Lenz gauge 0 rail library is outdated.
E.g. the flex-rail 45013 is superseded by 45014.
Hope you can fix this soon.
Thanks.
René